загорелись лампочки ESP, АВС и Т/С [Архив] - Форум клуба Chevrolet Cruze

PDA

Просмотр полной версии : загорелись лампочки ESP, АВС и Т/С


Страницы : [1] 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

aleks
21.12.2009, 22:26
Кореец 1,6 MT. Пробег 2 500. Погода - дождь со снегом, покрытие мокрый асфальт, движение в пробке около 30 минут, загораются и непрерывно горят индикаторы Электронной системы динамической стабилизации и Системы контроля тягового усилия в тахометре, машинка даже при скорости в 5-10 км.ч как-то не так слушалась руля, и упала тяга (при нажатии на педаль уже под привычным углом) как-то с трудом ехала, ощущение как будто едешь на очень спущенных баллонах, стал включать выключать кнопку ESD на бороде - ничего, индикаторы при повторном ее нажатии не гасли, потом повторял несколько раз, погасали оба, потом загорались опять, потом в итоге ESD погас, остался гореть контроль тягового - остановился и кнопкой ESD опять вкл-Выкл - в итоге и он погас и тяга восстановилась.
Как бы не очень приятно даже на черепашьей скорости. Что это может быть? Или это норма?

Vagner
22.12.2009, 09:56
Это точняк на сервис причем не затягивая. Ну его нафиг

aleks
22.12.2009, 14:21
Vagner спасибо за рекомендацию - съезжу на днях, просто пока суета.
А у кого какой индикатор в спидометре загорается при нажатии на кнопку Электронной системы динамической стабилизации ( кнопка на бороде с символом виляющей машинки)?
Я что-то не помню точно, но раньше при ее нажатии вроде в спидометре загорался индикатор "виляющей машинки" (отключена система стабилизации), а сейчас - "перечеркнутая шина ТС" (отключена система контроля тягового усилия)???

Sul
22.12.2009, 14:30
Vagner спасибо за рекомендацию - съезжу на днях, просто пока суета.
А у кого какой индикатор в спидометре загорается при нажатии на кнопку Электронной системы динамической стабилизации ( кнопка на бороде с символом виляющей машинки)?
Я что-то не помню точно, но раньше при ее нажатии вроде в спидометре загорался индикатор "виляющей машинки" (отключена система стабилизации), а сейчас - "перечеркнутая шина ТС" (отключена система контроля тягового усилия)???

Загорается "перечеркнутая шина ТС"

Андрейка
22.12.2009, 20:40
держи 10 сек и загорятся обе

Sul
22.12.2009, 21:08
не знал, попробую!

Ivanotron
30.01.2010, 20:55
Возможно что у вас один из датчиков скорости плохо прикручен или требуется замена. В машине на каждом колесе есть датчики скорости. Если один из них не работает или работает прерывисто, то обе системы отключаются, так как возможна ошибка в определии скольжения колеса.
Посмотрите с внутренней стороны колес, провод не болтается никакой. Если так не видно, нужно ехать к дилеру.

Esv
30.01.2010, 21:33
Возможно что у вас один из датчиков скорости плохо прикручен или требуется замена. В машине на каждом колесе есть датчики скорости. Если один из них не работает или работает прерывисто, то обе системы отключаются, так как возможна ошибка в определии скольжения колеса.
Посмотрите с внутренней стороны колес, провод не болтается никакой. Если так не видно, нужно ехать к дилеру.

Скорее всего не датчик скорости, а датчик ABS - он действительно есть на каждом колесе и все эти системы работают, основываясь на их показаниях.

При отказе хотя б одного сразу отключаются системы. А падение тяги - это, видимо, как защита вас... чтоб до сервиса доехали.

zakat
20.04.2010, 21:36
aleks, как в итоге вылечил?
Сегодня забрал своего круза из салона 1.8 AT, проехал 20КМ, и на ходу загарелись оба индикатора, на кнопку отключения не реагируют, тяга вроде не упала. В салон возвращаться врмени не было, поеду к ним в субботу.

Филипп
21.04.2010, 08:16
aleks, как в итоге вылечил?
Сегодня забрал своего круза из салона 1.8 AT, проехал 20КМ, и на ходу загарелись оба индикатора, на кнопку отключения не реагируют, тяга вроде не упала. В салон возвращаться врмени не было, поеду к ним в субботу.

Попробуй на 10 мин скинуть клему аккумулятора, может вылечится... так скидываются ошибки