Вернуться   Форум клуба Chevrolet Cruze > Технический раздел > Электроника, электрические системы

Ответ
 
Опции темы
Старый 02.01.2018, 01:43   #1
nrdmc
Пользователь
 
Регистрация: 11.08.2015
Адрес: Курск
Мой авто: Cruze
Я мужчина
Сообщений: 96
Сказал(а) спасибо: 19
Поблагодарили 5 раз(а) в 5 сообщениях


По умолчанию Заглох на ходу



Во время движения по трассе машина пару раз пнулась, после чего начала терять скорость - двигатель заглох. Загорелся чек - Р0351/Р0352 - Катушка зажигания А/В - первичная/вторичная обмотка. В какой именно момент появились ошибки, я не знаю, т.к. до этого уже горел чек из-за неисправной лямбды. Плюс ещё ошибка - некий клапан продувки HVAC. На галстуке дотянули домой (вернее, к родственникам в деревню, откуда и выехал), пытаюсь выяснять. Когда приехал, попытался опять завестись - не крутит стартер. Щёлкает втягивающее, но не крутит. Прикурился от другой машины - не только начал крутить стартер, но и завёлся двигатель. Пару минут поработал. Отключил провода прикуривания, попытался запустить ещё раз - опять крутит, но не схватывает.

P.S.: За несколько дней до этого уже была такая проблема, что после ночи не запускался двигатель - крутил несколько раз, один раз подольше ключ подержал - крутит, но не запускается. Примерно через полчаса попробовал - запустился. Доехал до пункта назначения, собрался возвращаться - запустился со второй попытки. У меня уже очень много отходили свечи - грешил на них. Поставил новые - вроде бы всё стало хорошо, запускается с первого раза, но через три дня произошло то, о чём писал выше.

P.P.S.: есть подозрение на аккумулятор, ему уже много лет. Но, с другой стороны, он же крутил до этого нормально, а то вообще на ходу заглох. Можно ли заглохнуть на ходу из-за севшего аккумулятора (к примеру, он уже не может принимать заряд)? Может ли севший аккумулятор бодро крутить стартер, но при этом не давать нужное напряжение на катушки? Мне кажется, нет.

- Может ли при описанных симптомах быть проблема в аккумуляторе?
- Может быть, проблема в реле разгрузки зажигания? Знаю, что когда оно барахлит, могут начаться совершенно невероятные и как будто невзаимосвязанные проблемы по всей электрике.

Подскажите, какие ещё могут быть варианты? Очень хотелось бы услышать версии на эту тему. Спасибо.

nrdmc добавил 02.01.2018 в 19:56
Проверил модуль зажигания - сопротивление на обмотках в норме. Когда проверял свечи, оторвался наконечник высоковольтного провода. Подумал, что просто не рассчитал силу, сильно дёрнул. Решил поставить наконечник, чтобы добраться до города и купить новые провода. Начал снимать изоляцию - конец провода прогоревший. Наконечник поставил, двигатель немного поработал, и опять заглох. Пока неясно, в этом ли была проблема. Начались ли несколько дней назад проблемы с запуском из-за прогоревшего провода, или же он повредился, когда я в первый раз менял свечи, и, соответственно, исходная проблема с ним не связана. Завтра пойду за новыми проводами и буду пробовать. Хотя если даже есть проблемы с одним цилиндром, то двигатель просто должен троить, но не глохнуть так, что потом его невозможно завести.

Либо на крузе слишком хитроумные мозги, которые не дают двигателю работать при неисправности в системе зажигания...

Последний раз редактировалось nrdmc; 02.01.2018 в 19:56. Причина: Добавлено сообщение
nrdmc вне форума   Ответить с цитированием
Старый 02.01.2018, 23:51   #2
Asmir
Местный
 
Аватар для Asmir
 
Регистрация: 24.06.2013
Адрес: Зеленоград
Мой авто: FF3SW (был Cruze 1,8MT)
Я мужчина
Сообщений: 2,138
Сказал(а) спасибо: 675
Поблагодарили 502 раз(а) в 436 сообщениях


По умолчанию Re: Заглох на ходу

По части аккумулятора есть две возможнык причины:
1) сдох аккумулятор
2) пропала масса на двигатель
Решение
1) замена аккумулятора
2) поиск плохого контакта
Asmir вне форума   Ответить с цитированием
Старый 03.01.2018, 03:02   #3
nrdmc
Пользователь
 
Регистрация: 11.08.2015
Адрес: Курск
Мой авто: Cruze
Я мужчина
Сообщений: 96
Сказал(а) спасибо: 19
Поблагодарили 5 раз(а) в 5 сообщениях


По умолчанию Re: Заглох на ходу

Asmir, на аккумулятор действительно есть подозрения, но никак не могу взять в толк, как можно заглохнуть из-за него прямо на ходу, когда работает гена? Может ли быть проблема с запуском из-за аккумулятора, если бодро крутит стартер? У меня раньше был ваз с умирающей АКБ, которой часто не хватало сил провернуть стартер после простоя в несколько дней, но если удавалось провернуть его хоть из последних сил, то двигатель запускался. На Крузе другой принцип?
nrdmc вне форума   Ответить с цитированием
Старый 03.01.2018, 11:03   #4
andrey-cruse
Местный
 
Регистрация: 06.08.2013
Адрес: Псковская обл.
Мой авто: cruze sedan LTZ 1.8 МТ 2013 белый
Я мужчина
Возраст: 43
Сообщений: 2,045
Сказал(а) спасибо: 1,010
Поблагодарили 278 раз(а) в 252 сообщениях
Отправить сообщение для andrey-cruse с помощью ICQ


По умолчанию Re: Заглох на ходу

Цитата:
Сообщение от nrdmc Посмотреть сообщение
Asmir, на аккумулятор действительно есть подозрения, но никак не могу взять в толк, как можно заглохнуть из-за него прямо на ходу, когда работает гена? Может ли быть проблема с запуском из-за аккумулятора, если бодро крутит стартер? У меня раньше был ваз с умирающей АКБ, которой часто не хватало сил провернуть стартер после простоя в несколько дней, но если удавалось провернуть его хоть из последних сил, то двигатель запускался. На Крузе другой принцип?
На крузе намного больше электроники и условий для запуска, поэтому с вазами тем более старыми сравнивать вообще нельзя.

Отправлено с моего GT-I9100 через Tapatalk
__________________
чип от SVV/pedalbooster/оптика v5 ксен4300/ multitronics VG1031upl
andrey-cruse вне форума   Ответить с цитированием
Старый 03.01.2018, 19:20   #5
Asmir
Местный
 
Аватар для Asmir
 
Регистрация: 24.06.2013
Адрес: Зеленоград
Мой авто: FF3SW (был Cruze 1,8MT)
Я мужчина
Сообщений: 2,138
Сказал(а) спасибо: 675
Поблагодарили 502 раз(а) в 436 сообщениях


По умолчанию Re: Заглох на ходу

nrdmc, может, всё может быть.
Нужно проверить все разъемные соединения, ибо в электрике все проблемы по двум причинам, либо отсутствие контакта где нужно, либо его присутствие где не нужно.
Asmir вне форума   Ответить с цитированием
Старый 04.01.2018, 00:33   #6
nrdmc
Пользователь
 
Регистрация: 11.08.2015
Адрес: Курск
Мой авто: Cruze
Я мужчина
Сообщений: 96
Сказал(а) спасибо: 19
Поблагодарили 5 раз(а) в 5 сообщениях


По умолчанию Re: Заглох на ходу

Проблема решена!
Путём долгих раздумий, наблюдений, измерений и умозаключений выяснено, что проблема была в подгорании контактов внутри реле зажигания. После вскрытия реле и чистки контактов машина завелась с пол-пинка. У меня до этого постоянно горела ошибка нагревателя датчика кислорода. Думаю, она тоже была связана с проблемным реле, почти уверен, что после чистки реле и последующей замены на новое чек на нагреватель лямбды загораться не будет.
nrdmc вне форума   Ответить с цитированием
Ответ


Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
на ходу обороты не поднимаются выше 4500 dimariksh Вопрос/Ответ 18 29.12.2017 15:46
Заглох и не завёлся. Сергейtaxist Вопрос/Ответ 9 21.11.2017 19:52
глохнет на ходу когда мороз -25 и ниже Баур Двигатель, топливная система 10 03.02.2017 20:53


Текущее время: 14:12. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors


Яндекс.Метрика